Adivor.it Tutto Per Il Tuo Navigatore
PORTALE REGOLAMENTO Video POI (APMS) Autovelox (SAGA) Scarica Autovelox

 


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Altri software di Navigazione > TomTom > Autovelox, POI e Software Vari
Problemi di accesso? Registrati!

Autovelox, POI e Software Vari Tutte le discussioni riguardanti autovelox, poi, e software vari utilizzabile sul tomtom

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunitÓ ! Se questa Ŕ la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa Ŕ la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunitÓ dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.


Inserisci la nuova discussione  Rispondi
 
LinkBack Strumenti della discussione ModalitÓ di visualizzazione
Vecchio 12th December 2011, 17: 14   #1
Newbie
 
L'avatar di andrea29
 
Registrato dal: Dec 2011
ubicazione: veneto
Messaggi: 3
TomTom Carminat: icona/avviso che non scompare

Ho un tomtom carminate. Andando in autostrada mi si Ŕ acceso un avviso lampeggiante con incona di telecamera (penso) + orologio. Ho porvato in tutti i modi ad elimirarlo: come si fa? che cosa Ŕ?
 
 
andrea29 non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Annunci Google
Vecchio 12th December 2011, 18: 21   #2
Super Moderatore
 
L'avatar di sten
 
Registrato dal: Nov 2006
ubicazione: (MI)
Messaggi: 7,880
presumo sia la segnalazione di un tutor.
__________________
.
La risposta Ŕ dentro di te, soltanto che Ŕ sbagliata. (Quelo)

Prima di aprire un post o di inviare una richiesta usare il tasto CERCA.
Post off topic, irregolari e/o illegali saranno immediatamente cancellati senza preavviso, quindi leggete il regolamento e l'avviso agli iscritti
E' vietato richiedere assistenza di qualsiasi genere ai moderatori e all'amministratore del forum usando i messaggi privati. Ogni eventuale messaggio privato sarÓ cancellato
sten non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 12th December 2011, 18: 36   #3
Newbie
 
L'avatar di andrea29
 
Registrato dal: Dec 2011
ubicazione: veneto
Messaggi: 3
Penso anch'io. Ma il problema E' CHE NON VA PIU' VIA E CONTINUA A LAMPEGGARE..voglio levsrlo!!!!!!!!!
andrea29 non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 13th December 2011, 18: 13   #4
Super Moderatore
 
L'avatar di sten
 
Registrato dal: Nov 2006
ubicazione: (MI)
Messaggi: 7,880
hai provato a rallentare e rispettare il limite?

a parte gli scherzi, non conosco il tomtom ma su altri navigatori basta "tapparci" sopra.
__________________
.
La risposta Ŕ dentro di te, soltanto che Ŕ sbagliata. (Quelo)

Prima di aprire un post o di inviare una richiesta usare il tasto CERCA.
Post off topic, irregolari e/o illegali saranno immediatamente cancellati senza preavviso, quindi leggete il regolamento e l'avviso agli iscritti
E' vietato richiedere assistenza di qualsiasi genere ai moderatori e all'amministratore del forum usando i messaggi privati. Ogni eventuale messaggio privato sarÓ cancellato
sten non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 15th December 2011, 09: 52   #5
Newbie
 
L'avatar di andrea29
 
Registrato dal: Dec 2011
ubicazione: veneto
Messaggi: 3
L'avviso lampeggia ormai da giorni anche dopo aver spento la macchina, dopo aver rimosso la scheda, dopo aver disattivato tutte le segnalazioni autovelox, dopo aver ripristinato le impostazioni originali.. ecc.. Ŕ un alien
 
 
andrea29 non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Rispondi


Strumenti della discussione
ModalitÓ di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code Ŕ attivo
Le smilie sono attive
Il codice IMG Ŕ attivo
il codice HTML Ŕ attivo
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo



Tutti gli orari sono GMT +2. Attualmente sono le 05: 50.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License ServiceUptime Website Monitoring Service energia pulita

Powered by vBulletin® - Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.3.2 PL2 ©2009, Crawlability, Inc.