Adivor.it Tutto Per Il Tuo Navigatore

Adivor.it Tutto Per Il Tuo Navigatore (http://www.adivor.it/forum/)
-   Autovelox (http://www.adivor.it/forum/f33/)
-   -   iGO 8: scomparsa delle impostazioni degli autovelox (http://www.adivor.it/forum/f33/igo-8-scomparsa-delle-impostazioni-degli-autovelox-29575/)

lupo1 29th November 2011 19: 29

iGO 8: scomparsa delle impostazioni degli autovelox
 
Salve,ho un problemino sul mio gps igo8 su sd per autoradio cinese,ho fatto la messa a giorno degli autovelox speedcam ma i comandi per impostare e attivare sono scomparsi, sapete dirmi come fare per farli ritornare


grazie in anticipo




ps se rimetto la vecchia sd i comandi ci sono ma con la nuova scompaiono

SAF76 29th November 2011 19: 35

Attendi che il GPS agganci i satelliti e dopo dovrebbero apparirti di nuovo i comandi.

lupo1 29th November 2011 20: 00

grazie mille,
:) domani provo e ti faro sapere
----- Messaggio unito in automatico -----
ciao, oggi ho fatto un giro in auto con il gps acceso,ma i comandi non sono apparsi.Cosa posso fare ?


Tutti gli orari sono GMT +2. Attualmente sono le 01: 58.

Powered by vBulletin® - Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.3.2 PL2 ©2009, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89