Adivor.it Tutto Per Il Tuo Navigatore
PORTALE REGOLAMENTO Video POI (APMS) Autovelox (SAGA) Scarica Autovelox

 


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Miomap - Igo > Autovelox
Problemi di accesso? Registrati!

Autovelox Qua troverai tutto sugli autovelox da utilizzare con il miomap e igo

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunitÓ ! Se questa Ŕ la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa Ŕ la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunitÓ dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.


Inserisci la nuova discussione  Rispondi
 
LinkBack Strumenti della discussione ModalitÓ di visualizzazione
Vecchio 29th November 2011, 18: 29   #1
Newbie
 
L'avatar di lupo1
 
Registrato dal: Sep 2010
ubicazione: ginevra
Messaggi: 3
iGO 8: scomparsa delle impostazioni degli autovelox

Salve,ho un problemino sul mio gps igo8 su sd per autoradio cinese,ho fatto la messa a giorno degli autovelox speedcam ma i comandi per impostare e attivare sono scomparsi, sapete dirmi come fare per farli ritornare


grazie in anticipo




ps se rimetto la vecchia sd i comandi ci sono ma con la nuova scompaiono
 
 
lupo1 non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Annunci Google
Vecchio 29th November 2011, 18: 35   #2
Super Moderatore
 
L'avatar di SAF76
 
Registrato dal: Jun 2007
ubicazione: Verona
Messaggi: 2,370
Attendi che il GPS agganci i satelliti e dopo dovrebbero apparirti di nuovo i comandi.
__________________

Il Forum Ŕ una risorsa pubblica e pertanto deve rimanere tale, usatelo!
Prima di aprire un post o di inviare una richiesta usate il tasto CERCA.
Post off topic, irregolari e/o illegali saranno immediatamente cancellati
senza preavviso, quindi leggete il Regolamento e l'avviso agli iscritti.
E' vietato richiedere assistenza di qualsiasi genere ad amministratore, moderatori ed
utenti usando i messaggi privati. Ogni eventuale messaggio privato sarÓ cancellato.


Mio Moov Spirit V505 TV + Mio C250 con Mainshell Estesa
SAF76 non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 29th November 2011, 19: 00   #3
Newbie
 
L'avatar di lupo1
 
Registrato dal: Sep 2010
ubicazione: ginevra
Messaggi: 3
grazie mille,
domani provo e ti faro sapere
----- Messaggio unito in automatico -----
ciao, oggi ho fatto un giro in auto con il gps acceso,ma i comandi non sono apparsi.Cosa posso fare ?
 
 

Ultima modifica di lupo1; 30th November 2011 a 19: 20. Motivo: MESSAGGIO UNITO IN AUTOMATICO
lupo1 non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Rispondi


Strumenti della discussione
ModalitÓ di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code Ŕ attivo
Le smilie sono attive
Il codice IMG Ŕ attivo
il codice HTML Ŕ attivo
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo



Tutti gli orari sono GMT +2. Attualmente sono le 13: 00.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License ServiceUptime Website Monitoring Service energia pulita

Powered by vBulletin® - Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.3.2 PL2 ©2009, Crawlability, Inc.