Adivor.it Tutto Per Il Tuo Navigatore
Pagina Iniziale REGOLAMENTO POI (APMS) Autovelox (SAGA)


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Miomap - Igo > Software
Problemi di accesso? Registrati!

Software Qua troverai tutto sui software iGO2006, iGO 8, Mio Map 3.2, 3.3, Mio Map 2008

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunitÓ ! Se questa Ŕ la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa Ŕ la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunitÓ dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.


Inserisci la nuova discussione  Rispondi
 
LinkBack Strumenti della discussione ModalitÓ di visualizzazione
Vecchio 4th June 2008, 09: 15   #1
Advanced
 
L'avatar di crokdh
 
Registrato dal: Mar 2008
Messaggi: 118
iGO 8 a scatti durante la simulazione

Ciao,
posseggo un navigatore Myguide 3100 con installato iGO8
Anche a voi nella simulazione dei percorsi ad esempio in Milano con tutte le case, quando riduce lo zoom (nei lunghi rettilinei) inizia ad andare a scatti???

esempio di percorso:
Milano via domodossolo 1
Milano via Aselli

Vedo scatti lungo via giulio cesare procaccini.

Ciao e grazie 1000000000000000
 
 

Ultima modifica di crokdh; 13th December 2008 a 11: 38.
crokdh non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Annunci Google
Vecchio 4th June 2008, 18: 59   #2
Super Moderatore
 
L'avatar di sten
 
Registrato dal: Nov 2006
ubicazione: (MI)
Messaggi: 7,923
potrebbe essere un problema di ram del tuo dispositivo (nel senso che Ŕ poca) o, se lo hai su SD, di velocitÓ della scheda SD.
 
 
__________________
.
La risposta Ŕ dentro di te, soltanto che Ŕ sbagliata. (Quelo)

Prima di aprire un post o di inviare una richiesta usare il tasto CERCA.
Post off topic, irregolari e/o illegali saranno immediatamente cancellati senza preavviso, quindi leggete il regolamento e l'avviso agli iscritti
E' vietato richiedere assistenza di qualsiasi genere ai moderatori e all'amministratore del forum usando i messaggi privati. Ogni eventuale messaggio privato sarÓ cancellato
sten non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Rispondi


Strumenti della discussione
ModalitÓ di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code Ŕ attivo
Le smilie sono attive
Il codice IMG Ŕ attivo
il codice HTML Ŕ attivo
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo



Tutti gli orari sono GMT +2. Attualmente sono le 18: 54.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License energia pulita

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.

Powered by vbulletin