Adivor.it Tutto Per Il Tuo Navigatore
Pagina Iniziale REGOLAMENTO POI (APMS) Autovelox (SAGA)


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Miomap - Igo > Software
Problemi di accesso? Registrati!

Software Qua troverai tutto sui software iGO2006, iGO 8, Mio Map 3.2, 3.3, Mio Map 2008

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunitÓ ! Se questa Ŕ la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa Ŕ la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunitÓ dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.


Inserisci la nuova discussione  Rispondi
 
LinkBack (1) Strumenti della discussione ModalitÓ di visualizzazione
Vecchio 9th October 2007, 18: 32   1 links from elsewhere to this Post. Click to view. #1
Newbie
 
L'avatar di zucca
 
Registrato dal: Oct 2007
Messaggi: 1
Mio Map v3: impostazioni 2D e 3D

Buongiorno , forse sono io che sbaglio , ho un 269 mio , miomap versione 3 , ultimamente vedo che il gps lavora in 2D e non piu in 3D , sbaglio io qualche impostazione ? Tutto succede da quando ho caricato il file speedcam ( ma forse non c' entra niente ) , Ciao e grazie
 
 
zucca non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Annunci Google
Vecchio 9th October 2007, 20: 06   #2
Super Moderatore
 
L'avatar di mauro_vr
 
Registrato dal: Jan 2007
ubicazione: Verona
Messaggi: 3,160
Quote:
Originariamente inviata da zucca Visualizza il messaggio
Buongiorno , forse sono io che sbaglio , ho un 269 mio , miomap versione 3 , ultimamente vedo che il gps lavora in 2D e non piu in 3D , sbaglio io qualche impostazione ? Tutto succede da quando ho caricato il file speedcam ( ma forse non c' entra niente ) , Ciao e grazie
@zucca
il file speedcams non centra nulla, vai nelle impostazioni abitacolo e setta la visualizzazione corretta.
ciao
 
 
__________________
E' vietato richiedere assistenza di qualsiasi genere ai moderatori ed all'amministratore del forum usando i messaggi privati. Ogni eventuale messaggio privato sarÓ cancellato.
mauro_vr non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Rispondi


Tag
269

Strumenti della discussione
ModalitÓ di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code Ŕ attivo
Le smilie sono attive
Il codice IMG Ŕ attivo
il codice HTML Ŕ attivo
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo


LinkBacks (?)
LinkBack to this Thread: http://www.adivor.it/forum/f34/mio-map-v3-impostazioni-2d-3d-1601/
invio For Type data
MioMap V3 impostazioni | VIRGILIO Ricerca | Web This thread Refback 3rd October 2008 14: 59


Tutti gli orari sono GMT +2. Attualmente sono le 12: 56.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License energia pulita

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.

Powered by vbulletin