Adivor.it Tutto Per Il Tuo Navigatore
Pagina Iniziale REGOLAMENTO POI (APMS) Autovelox (SAGA)


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Miomap - Igo > Poi - Pdi
Problemi di accesso? Registrati!

Poi - Pdi Tutto sui punti di interesse per Mio Map e iGO

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunitÓ ! Se questa Ŕ la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa Ŕ la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunitÓ dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.


Inserisci la nuova discussione  Rispondi
 
LinkBack Strumenti della discussione ModalitÓ di visualizzazione
Vecchio 25th April 2007, 00: 53   #1
Super Moderatore
 
L'avatar di tonimontoia1
 
Registrato dal: Jan 2007
ubicazione: gubbio (pg)
Messaggi: 2,774
Problema: POI scomparsi

ragazzi mentre caricavo il data.zip si Ŕ spento il pc,adesso come clicco sui preferiti nessuna strada trovata in questa posizione e i poi del mio sono spariti ,se faccio 1 reset tornano se clicco di nuovo i preferiti spariscono come posso risolvere?
 
 
tonimontoia1 non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Annunci Google
Vecchio 25th April 2007, 22: 59   #2
Advanced
 
L'avatar di ferdicka
 
Registrato dal: Dec 2006
ubicazione: Un po' qua un po' lÓ
Messaggi: 126
Se reinstalli l'applicazione?
ferdicka non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 26th April 2007, 14: 33   #3
Super Moderatore
 
L'avatar di tonimontoia1
 
Registrato dal: Jan 2007
ubicazione: gubbio (pg)
Messaggi: 2,774
ho risolto senza reinstallare ciao
__________________
Prima di aprire un post o di inviare una richiesta usare il tasto CERCA e il tasto TAGS
E' vietato richiedere assistenza usando i messaggi privati. Ogni eventuale PM sarÓ cancellato.

navigon 8110-htc hd
IGO8.3.4.142975-Igo Primo
Skin psol 3.4 ABTC ADIVOR v3.1-Voce TTS Paola v1.32 by Alexia
Mappe: Teleatlas 2010.03 - Navteq Q1 2010

tonimontoia1 non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 17th May 2007, 14: 45   #4
Newbie
 
L'avatar di Stronca-Pettini
 
Registrato dal: May 2007
ubicazione: Siena
Messaggi: 16
Visto che hai chiesto aiuto a tutti, facci sapere come hai risolto almeno se qualcuno ha bisogno vede come hai fatto.

altrimenti la prossima volta puoi urlare aiuto quanto vuoi .....
Stronca-Pettini non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 17th May 2007, 14: 47   #5
Administrator
 
L'avatar di adivor
 
Registrato dal: Oct 2006
ubicazione: Crema (cr)
Messaggi: 3,539
Dai tonimontoia1 spiegalo a tutti
__________________
adivor non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 17th May 2007, 22: 18   #6
Super Moderatore
 
L'avatar di tonimontoia1
 
Registrato dal: Jan 2007
ubicazione: gubbio (pg)
Messaggi: 2,774
praticamente ho dovuto cancellare i preferiti e rinominarli di nuovo tutto qui
__________________
Prima di aprire un post o di inviare una richiesta usare il tasto CERCA e il tasto TAGS
E' vietato richiedere assistenza usando i messaggi privati. Ogni eventuale PM sarÓ cancellato.

navigon 8110-htc hd
IGO8.3.4.142975-Igo Primo
Skin psol 3.4 ABTC ADIVOR v3.1-Voce TTS Paola v1.32 by Alexia
Mappe: Teleatlas 2010.03 - Navteq Q1 2010

tonimontoia1 non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 22nd July 2007, 23: 26   #7
Newbie
 
L'avatar di 4u4me
 
Registrato dal: Jul 2007
Messaggi: 2
POI "svanito"

Un saluto a tutti i forumers .
Apparecchio: MIO 520T
Ho un problema: ho cercato, nei POI presenti nel navigatore (quindi non aggiunto da me), un indirizzo ben preciso (hotel il toscana).
L'ho trovato ed ho verificato il percorso (tempo, etc).
DopodichŔ ho cancellato il percorso (perchŔ non devo farlo ora, ma tra pochi giorni), e sorpresa: quando sono andato a ricercare lo stesso POI, non l'ho pi¨ trovato!!!!!!!
Inesistente!
Con qualsiasi ricerca, non mi trova pi¨ lo stesso POI!
PerchŔ?
Non dovrebbero essere presenti nel file della mappa?
Ma si cancellano definitivamente?
Aiutatemi a ritrovarlo...
Grazie
ciao
4u4me non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 23rd July 2007, 02: 33   #8
Super Moderatore
 
L'avatar di Oasis
 
Registrato dal: Nov 2006
ubicazione: Corsico (MI)
Messaggi: 1,158
re-installa la mappa Italia da DVD a corredo e riprova, se e' come spieghi te, con la situazione originaria, dovrebbe ritornare; se no il problema e' altrove.
__________________
P560 + iGO My Way Plus + Riks e TMC ext
P560 + iGO8 + Iocco+VittNoPanel (Trasparente) e TMC ext
naturalmente su SD da 2 e 4GB (v.1.1)
Oasis non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 8th May 2008, 10: 04   #9
Newbie
 
L'avatar di Aldobmw
 
Registrato dal: Jul 2007
Messaggi: 4
Ciao ragazzi

Fino a qualche mese fa se facevo ricerca dei poi della mappa( non personali) del distributore di metano vicino a casa ( e quindi sicuro che esiste) lo trovavo sotto Servizi/distributori/vari ( scusate se non ricordo bene le voci esatte), infatti sotto distributori c'erano anche tutte le marche ESSo, Erg, Q8, etcc...
Adesso invece trovo solo la voce distributori e quindi metano e distributori normali sono tutti assieme senza fare distinzione.
E' vero che ho aggiornato la mappa dal 2006 al 2007, di recente ho fatto anche delle prove a mettere il v3.3 ma non mi funzionava (si impiantava nella ricerca dell'indirizzo), sono quindi tornato al v3.2; ma altro non ho fatto.

Il mio amico invece li vede perfettamente (Metano , esso, Q8, etcc..).
Forse ho fatto un settaggio sbagliato inavvertitamente?
Potrei provare a usare il suo file Igo.db dove ci sono i settaggi?

Grazie
AldoBmw
Aldobmw non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 8th May 2008, 10: 22   #10
Super Moderatore
 
L'avatar di mercury
 
Registrato dal: Jan 2007
ubicazione: N/A
Messaggi: 7,039
i file dei POI (quelli di default di MioMap) sono contenuti nei file della mappe, quindi non c'entra niente la versione di MioMap, ma c'entra la versione delle mappe. Evidentemente il tuo amico ha mappe diverse dalle tue. Il file igo.db non c'entra niente, perchÚ contiene i POI che aggiungi tu, non quelli giÓ presenti nelle mappe:
http://www.adivor.it/forum/f37/file-igo-db-5322/
 
 
__________________
Prima di aprire un post o di inviare una richiesta usare il tasto CERCA
Post off topic, irregolari e/o illegali saranno immediatamente cancellati senza preavviso, quindi leggete il regolamento e l'avviso agli iscritti
E' vietato richiedere assistenza di qualsiasi genere a moderatori, amministratore del forum e utenti usando i messaggi privati. Il forum Ŕ una risorsa pubblica e deve rimanere tale


LG Nexus 4 - Samsung Galaxy S III LTE - iPhone 5
CoPilot Live per Android / Sygic GPS Navigation per Android e iOS / TomTom Navigator per iOS / Google Navigator per Android / Apple Navigator
mercury non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Rispondi


Tag
poi, scomparsi

Strumenti della discussione
ModalitÓ di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code Ŕ attivo
Le smilie sono attive
Il codice IMG Ŕ attivo
il codice HTML Ŕ attivo
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Problema GPS con Mio Map 3.2 Cook81 Vari 3 23rd July 2007 21: 24
Miei autovelox scomparsi dopo l'aggiornamento dal sito Mio dadodado80 Autovelox 2 19th July 2007 16: 56
Problema al PC kjnaj Off Topic 11 12th May 2007 15: 21


Tutti gli orari sono GMT +2. Attualmente sono le 01: 14.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License energia pulita

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.

Powered by vbulletin