Adivor.it Tutto Per Il Tuo Navigatore
Pagina Iniziale REGOLAMENTO POI (APMS) Autovelox (SAGA)


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Modifiche dei navigatori > Problemi/Guasti Hardware
Problemi di accesso? Registrati!

Problemi/Guasti Hardware In questa sezione inseriti i vostri messaggi sui problemi, guasti di HARDWARE (schermi, antenne, rotture, ecc..)

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunità ! Se questa è la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa è la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunità dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.


Inserisci la nuova discussione  Rispondi
 
LinkBack Strumenti della discussione Modalità di visualizzazione
Vecchio 12th July 2009, 14: 42   #1
Newbie
 
L'avatar di morpheus_1976
 
Registrato dal: Jul 2009
ubicazione: new york
Messaggi: 3
Autoradio GPS cinese: video non funzionante durante la guida

Ciao a tutti, sono nuovo del forum e intanto faccio i complimenti per le moltitudini di informazioni trovate davvero utili.

Passo alla domanda, la mia fidanzata mi ha regalato un autoradio cinese con possibilità di inserire navigatori, bluetooth con vivavoce ecc ecc, non mi soffermo sui dettagli tecnici.

Al momento non saprei dirve esattamente cosa monta come sistema operativo (penso windows ce) ma il problema è questo, quando inserisco un supporto dvd con sopra degli mp3 o un dvd film mi compare un messaggio in inglese che mi dice che il video è disabilitato quando si guida, quiandi non mi fa fare nulla, le musiche si sentono ma non si vede il menu con la lista delle canzoni e non ti permette di andare avanti e indietro. La cosa succede anche quando la macchina è spenta o ferma.

Come posso disabilitare questa funzione? Grazie
 
 
morpheus_1976 non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Annunci Google
Vecchio 12th July 2009, 16: 39   #2
Moderator
 
L'avatar di gigirone
 
Registrato dal: Mar 2008
ubicazione: livorno
Messaggi: 797
devi vedere che modello e poi guarda nella sez manuali se non vi fosse te lo cerco io basta che mi posti il modello
gigirone non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 13th July 2009, 00: 34   #3
Newbie
 
L'avatar di morpheus_1976
 
Registrato dal: Jul 2009
ubicazione: new york
Messaggi: 3
grazie, il modello è cvset-a5401
----- Messaggio unito in automatico -----
per essere precisi questo il messaggio che compare: caution video disabled while driven for safety

Ultima modifica di morpheus_1976; 13th July 2009 a 00: 38. Motivo: MESSAGGIO UNITO IN AUTOMATICO
morpheus_1976 non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 13th July 2009, 02: 05   #4
Moderator
 
L'avatar di gigirone
 
Registrato dal: Mar 2008
ubicazione: livorno
Messaggi: 797
Quote:
Originariamente inviata da morpheus_1976 Visualizza il messaggio
grazie, il modello è cvset-a5401
----- Messaggio unito in automatico -----
per essere precisi questo il messaggio che compare: caution video disabled while driven for safety
ecco la soluzione

Se la vostra auto è dotata di un controllo del freno a filo, è necessario collegare il terminali di rilevazione freno alla massa del freno a mano all'interno della vettura. Pertanto, si possono solo ascoltare musica durante la guida, come schermo TFT non verrà mostrato qualsiasi video immagini. In questo caso, schermo TFT visualizzerà "ATTENZIONE SI PREGA DI NON
GUARDA VIDEO PLAYER ". Se nessun controllo del freno è installato nella vostra auto,il freno di rilevamento terminale dovrebbe essere direttamente a terra. Così, si può guardare i programmi video non importa se si sta guidando la macchina o si è fermato.
Tuttavia, per motivi di sicurezza, si prega di non guardare il video durante i programmi guida.
gigirone non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 13th July 2009, 09: 28   #5
Newbie
 
L'avatar di morpheus_1976
 
Registrato dal: Jul 2009
ubicazione: new york
Messaggi: 3
grazie mille della risposta sei stato veramente gentile

Ultima modifica di mercury; 13th July 2009 a 12: 54. Motivo: OT cancellato
morpheus_1976 non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 2nd December 2010, 18: 37   #6
Newbie
 
L'avatar di torello5
 
Registrato dal: Nov 2010
Messaggi: 1
problema autoradio cinese doppio din con gps e tv digitale terrestre incorporato

ciao a tutti!!!sono in possesso di un autoradio cinese con doppio din con gps e tv digitale terrestre incorporato...solo che avrei un problema che non riesco a risolvere!!!
praticamente quando seleziono la tv compare una schermata blu con una scritta warning please stop watch video player (AVVISO Si prega di smettere di guardare video player) cosa posso fare???

Ultima modifica di ace 1999; 2nd December 2010 a 20: 02. Motivo: post spostato nella giusta sezione...usa il tasto cerca prima di aprire un thread
torello5 non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 2nd December 2010, 18: 49   #7
High Level
 
L'avatar di 666devilman
 
Registrato dal: Aug 2010
Messaggi: 184
devi individuare tramite le istruzione dell'autoradio un filo va messo sotanzialmente a massa per evitare che ti compaia quell'avviso (in teoria serve ad evitare che mentre guidi ti distragga con la tv).
leggi le istruzioni bene, di solito c'è scritto.

Ultima modifica di ace 1999; 2nd December 2010 a 20: 02. Motivo: post spostato nella giusta sezione..
666devilman non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 2nd December 2010, 20: 07   #8
Super Moderatore
 
L'avatar di kjnaj
 
Registrato dal: Jan 2007
ubicazione: TO
Messaggi: 8,840
confermo quando detto da devilman dovresti avere un filo arancione almeno nella mia e' cosi lo colleghi alla massa e dopo funziona
__________________
Prima di aprire un post o di inviare una richiesta usare il tasto CERCA e il tasto TAGS
E' vietato richiedere assistenza usando i messaggi privati. Ogni eventuale PM sarà cancellato.


Samsung Omnia II
IGO8.3.5193799
Skin psol 3.8 color
Voce TTS Paola loq-ita-f1
Mappe: Teleatlas 06.2011 - Navteq Q2 2011








kjnaj non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


1 di 1 utenti trovano il messaggio utile. Hai trovato utile questo messaggio? Yes | No
Vecchio 16th January 2011, 21: 39   #9
Newbie
 
L'avatar di dannocollaterale
 
Registrato dal: Jan 2011
Messaggi: 3
Unhappy non di vedono i video autoradio CVSA-C13

Ciao a tutti siete grande ho usato spesso i forum per risolvere un bel pò di problemi. Allora io ho questo problema ho comprato un autoradio cinese senza navigatore a un din. Quado lo collegato tutto sembrava funzionante fino a quando non ho inserito un DVD, infatti il video non si vede, si sente solo l'audio e al posto del video esce una scritta "ALARM FOR YOUR SAFE PLEASE DO NON WATCH" ho provato a collegare il filo marrone che è quello del freno a mano al polo negativo dell'autoradio ma senza risultato, ho provato a collegarlo al polo positivo e mi si blocca totalmente con la scritta "BCARR". Riprende le varie funzioni quando lo scollego ma sempre senza video. C'e' qualcuno che sa come devo comportarmi.

GRAZIE

Ultima modifica di dannocollaterale; 16th January 2011 a 21: 45.
dannocollaterale non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 18th January 2011, 07: 20   #10
Newbie
 
L'avatar di dannocollaterale
 
Registrato dal: Jan 2011
Messaggi: 3
Ho risolto grazie a tutti.
Ciao
 
 
dannocollaterale non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Rispondi


Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo



Tutti gli orari sono GMT +2. Attualmente sono le 10: 38.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License energia pulita

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.

Powered by vbulletin