Adivor.it Tutto Per Il Tuo Navigatore
PORTALE REGOLAMENTO Video POI (APMS) Autovelox (SAGA) Scarica Autovelox

 


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Modifiche dei navigatori > Problemi/Guasti Hardware
Problemi di accesso? Registrati!

Problemi/Guasti Hardware In questa sezione inseriti i vostri messaggi sui problemi, guasti di HARDWARE (schermi, antenne, rotture, ecc..)

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunitÓ ! Se questa Ŕ la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa Ŕ la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunitÓ dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.


Inserisci la nuova discussione  Rispondi
 
LinkBack (1) Strumenti della discussione ModalitÓ di visualizzazione
Vecchio 1st April 2017, 13: 44   #11
Newbie
 
L'avatar di bebo60
 
Registrato dal: Apr 2017
ubicazione: TV
Messaggi: 1
salve stesso problema...
nuvi 1440 connesso al suo caricabatteria originale o after market dopo un po va in modalitÓ PC appare logo pc pi¨ barra verde di caricamento info..... poi senza nessuna logica si spegne e si riaccende in modalitÓ navigatore funziona e poi nuovamente pc..... diverse auto e moto....
 
 
bebo60 non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Annunci Google
Rispondi


Tag
connessione auto, garmin nuvi 1440, ricarica

Strumenti della discussione
ModalitÓ di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code Ŕ attivo
Le smilie sono attive
Il codice IMG Ŕ attivo
il codice HTML Ŕ disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo


LinkBacks (?)
LinkBack to this Thread: http://www.adivor.it/forum/f69/garmin-nuvi-1440-problema-alimentazione-in-auto-31024/
invio For Type data
Garmin Nuvi 1440: problema alimentazione in auto This thread Refback 7th August 2012 12: 42


Tutti gli orari sono GMT +2. Attualmente sono le 14: 41.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License ServiceUptime Website Monitoring Service energia pulita

Powered by vBulletin® - Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.3.2 PL2 ©2009, Crawlability, Inc.