Adivor.it Tutto Per Il Tuo Navigatore
Pagina Iniziale REGOLAMENTO POI (APMS) Autovelox (SAGA)


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Modifiche dei navigatori > Problemi/Guasti Hardware
Problemi di accesso? Registrati!

Problemi/Guasti Hardware In questa sezione inseriti i vostri messaggi sui problemi, guasti di HARDWARE (schermi, antenne, rotture, ecc..)

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunitÓ ! Se questa Ŕ la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa Ŕ la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunitÓ dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.


Inserisci la nuova discussione  Rispondi
 
LinkBack Strumenti della discussione ModalitÓ di visualizzazione
Vecchio 14th November 2009, 12: 39   #1
Newbie
 
L'avatar di Loco
 
Registrato dal: Nov 2009
Messaggi: 6
Telesystem TS 8.3 PND: slot SD Card danneggiato

Un aiuto se possibile. Ho un Ts8.3 a cui mia figlia Ŕ riuscita a inserire la sd nello slot al contrario !!! distruggendo lo slot stesso . Ne Ŕ comprato uno nuovo ma nel montarlo mi sono accorto che non ha corrispondenza della zoccolatura ( il piedino 3 - massa non si collega alla stessa ) . Chi mi pu˛ postare la piedinatura ? va bene anche una foto interna. Quello che pi¨ mi interessa e sapere i contatti dello switch che legge la presenza della sd. DA l'ý i contati sono per forza di cosa a seguire.
Grazie molte !!!
 
 
Loco non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Annunci Google
Vecchio 24th November 2009, 19: 06   #2
Newbie
 
L'avatar di Loco
 
Registrato dal: Nov 2009
Messaggi: 6
OK , problema risolto. Ho individuato i pin corretti. Pi¨ in lÓ poter˛ un immagine don i relativi contatti. Un grazie a tutti cmq.
 
 
Loco non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Rispondi


Strumenti della discussione
ModalitÓ di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code Ŕ attivo
Le smilie sono attive
Il codice IMG Ŕ attivo
il codice HTML Ŕ disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo



Tutti gli orari sono GMT +2. Attualmente sono le 18: 16.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License energia pulita

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.

Powered by vbulletin