Adivor.it Tutto Per Il Tuo Navigatore
Pagina Iniziale REGOLAMENTO POI (APMS) Autovelox (SAGA)


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Altri software di Navigazione > MyGuide
Problemi di accesso? Registrati!

MyGuide Tutto per i navigatori che utilizzano questo programma

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunità ! Se questa è la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa è la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunità dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.


Inserisci la nuova discussione  Rispondi
 
LinkBack (6) Strumenti della discussione Modalità di visualizzazione
Vecchio 29th June 2008, 18: 19   6 links from elsewhere to this Post. Click to view. #1
Newbie
 
L'avatar di Marlbo74
 
Registrato dal: Dec 2007
ubicazione: roma
Messaggi: 1
MyGuide 3100: problema di visualizzazione

Ciao Fratelli..
Sul mio Navigatore MyGuide 3100 ho messo MioMap vers.3.2
pero' mi compare tutto in verticale e immagini a meta',
ho provato a cambiare skin di tutti i generi ma il problema non e' stato risolto,
qualcuno di voi ha avuto lo stesso problema?
Come posso risolvere questo mistero?

Grazie della cordialita'....
 
 
Marlbo74 non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Annunci Google
Vecchio 16th January 2009, 14: 46   #2
Newbie
 
L'avatar di Menegagino
 
Registrato dal: Jan 2009
Messaggi: 4
ciao o lo stesso probblema tu come ai risolto??
Menegagino non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 14th April 2009, 16: 29   #3
Newbie
 
L'avatar di Maxi~
 
Registrato dal: Apr 2008
ubicazione: Torino
Messaggi: 17
Avete provato usando il software che "ruota" il monitor?
Maxi~ non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 3rd June 2009, 17: 59   #4
Newbie
 
L'avatar di simmetta
 
Registrato dal: Jul 2008
Messaggi: 7
Talking

Quote:
Originariamente inviata da Marlbo74 Visualizza il messaggio
Ciao Fratelli..
Sul mio Navigatore MyGuide 3100 ho messo MioMap vers.3.2
pero' mi compare tutto in verticale e immagini a meta',
ho provato a cambiare skin di tutti i generi ma il problema non e' stato risolto,
qualcuno di voi ha avuto lo stesso problema?
Come posso risolvere questo mistero?

Grazie della cordialita'....
Ciao Marlbo74, spero che ad oggi tu abbia risolto il tuo problema. Io ho proceduto cosi:
scaricando sul desktop il file sys.txt e aprendolo, mi sono accorta che il testo inserito non si presentava come lo avevo inserito io inizialmente cioè così:
sdcardpath="\\Storage Card\\"
[device] type="MYGUIDE3100"

[debug]
earth=0
slowsim=1
loop_sim=1

[interface]
landscape=1
show_zoombar=1
drive_carefully=1

[gx]
gx_width=320
gx_height=240
gx_format=128
gx_xpitch=2
gx_ypitch=640
gx_orientation=0

[speedcam]
usemio=-12,90,37,27
enable_at_startup=1


ma così:
sdcardpath="\\Storage Card\\"[device] type="MYGUIDE3100"[debug] earth=0slowsim=1 loop_sim=1 [interface] landscape=1 show_zoombar=1drive_carefully=1[gx] gx_width=320gx_height=240gx_format=128gx_xpitch=2 gx_ypitch=640
gx_orientation=0
[speedcam]
usemio=-12,90,37,27
enable_at_startup=1

allora ho utilizzato il word Pad (anziché il blocco note di windows) ho ritrascritto il tutto correttamente, ho salvato come SYS.txt e l'ho rispedito
all'interno del MyGuide. Ho fatto il reset e tutto è ripartito come se nulla
fosse successo .
Spero comunque possa essere di aiuto a qualcuno.
Ciao
 
 
simmetta non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Rispondi


Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo


LinkBacks (?)
LinkBack to this Thread: http://www.adivor.it/forum/f75/myguide-3100-problema-visualizzazione-8167/
invio For Type data
miomap | Explicatum This thread Refback 19th August 2008 17: 53
Fonte | Explicatum This thread Refback 1st August 2008 01: 26
fratelli | Explicatum This thread Refback 29th July 2008 08: 30
navigatore | Explicatum This thread Refback 27th July 2008 20: 05
MyGuide 3100: problema di visualizzazione | Explicatum This thread Refback 27th July 2008 17: 12
myguide 3100 | Explicatum This thread Refback 26th July 2008 17: 26


Tutti gli orari sono GMT +2. Attualmente sono le 16: 25.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License energia pulita

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.

Powered by vbulletin