Adivor.it Tutto Per Il Tuo Navigatore

Adivor.it Tutto Per Il Tuo Navigatore (http://www.adivor.it/forum/)
-   MyGuide (http://www.adivor.it/forum/f75/)
-   -   Navigatori MyGuide: avvisi sonori degli autovelox (http://www.adivor.it/forum/f75/navigatori-myguide-avvisi-sonori-degli-autovelox-7274/)

Nonnissimo 17th May 2008 18: 16

Navigatori MyGuide: avvisi sonori degli autovelox
 
E' la prima volta che scrivo in un forum e la prima cosa che desidero fare è salutare tutti i suoi membri e congratularmi con l'aria di amicizia che vi si respira.
Vorrei porre una domanda che riguarda il mio Myguide 3100, sul quale ho installato il database per gli autovelox.
Funziona tutto benissimo e il navigatore mi segnala la presenza di tali apparecchiature con un beep che inizia circa 300 mt. prima e che si ripete a frequenza sempre maggiore via via che mi ci avvicino.
Oggi però ho sentito per la prima volta anche un segnale che non conoscevo; si tratta di un beep beep velocissimo della durata di pochi secondi e basta.
Qualcuno mi sa dire cosa indica?
Grazie a tutti.
Nonnissimo

rimoxele 18th June 2008 16: 17

se non sbaglio, il "nuovo beep, indica che c'e' un'autovelox e tu stai superando il limite di velocita', cioe' sei in multa

Nonnissimo 19th June 2008 21: 03

Grazie, Rimoxele!
Purtroppo il giorno che ho scritto la domanda sul forum quel bip l'ho sentito diverse volte.
Speriamo bene. Se mi arriveranno le multe, significherà che tu hai ragione.
Ciao,
Nonnissimo

japan 20th June 2008 12: 54

non riesco ad attivare il segnale sonoro
 
ciao a tutti sono disperato ho regalato a mio suocero il my guide 3100 voleva gli autovelox grazie a voi gli ho inseriti ma non riesco ad attivare il suono di segnalazione prossimita ho provato ad andare in impostazioni generali /allarmi /attiva tel di sic ma non succcede niente li vedo gli autovelox ma non li sento

grazie

simmetta 4th August 2008 14: 04

Vai su:
Regolazioni > Generale > Allarmi > Attiva tel. di sic. (con lucetta verde accesa)

Poi regola anche l'avviso sonoro (la voce si trova appena sotto Attiva tel di sic) selezionando a piacere tra Disattiva, semplice o in prossimità. Ciao

stefygiuly 16th August 2008 00: 53

ho notato una cosa...
se ho un itinerario memorizzato in prossimità di un autovelox si attiva il beep. più tardi con il gps acceso ma senza un itinerario preciso mi sono trovato ad incrociare una strada con un autovelox, me lo ha segnalato con l'icona ma non ha fatto nessun suono. c'è un motivo particolare? grazie

hopfrog 16th August 2008 10: 38

Succede anche a me ma non credo dipenda dall'itinerario memorizzato o no;
infatti sono passato due volte a breve distanza dallo stesso semaforo con telecamera , durante il primo passaggio segnalazione ok. Alla seconda segnalazione solo dell'icona.Non contento rifaccio il passaggio e questa volta la segnalazione e ' completa.Alcuni giorni dopo ripasso dallo stesso semaforo , e questa volta solo icona sulla mappa.:confused:
N.B. Tutti i passaggi sono stati effettuati nello stesso senso di marcia e nelle medesime condizioni di velocità.
Qualcuno ha qualcosa da segnalare in proposito?
Saluti

simmetta 16th August 2008 12: 48

Io invece ho notato che il beep me lo fa solo dopo le 20,00, ovviamente con icona presente.
Purtroppo sto ancora provando, anche perché le segnalazioni me le fa in base alle postazioni imposte dal comune, ma non sull'effettiva presenza dell'autovelox.
Appena avrò notizie vi farò sapere. Ciao

stebabbo 30th August 2008 10: 38

Ciao a tutti! è il primo mex che scrivo! ho acquistato giusto ieri il myguide 3100, ho già inserito il database degli autovelox e essendo sotto carica non ho ancora testato se funzionano. Comunque il mio problema che dal menu REGOLAZIONI - GENERALI - ALLARMI, io non ho nessuna voce TEL DI SIC, è possibile??? Grazie

simmetta 30th August 2008 17: 38

Quote:

Originariamente inviata da stebabbo (Messaggio 82918)
Ciao a tutti! è il primo mex che scrivo! ho acquistato giusto ieri il myguide 3100, ho già inserito il database degli autovelox e essendo sotto carica non ho ancora testato se funzionano. Comunque il mio problema che dal menu REGOLAZIONI - GENERALI - ALLARMI, io non ho nessuna voce TEL DI SIC, è possibile??? Grazie

:confused::confused::confused:

Mi sembra strano che tu non lo abbia trovato.
se scorri in basso con le freccette al lato lo trovi. Le prime voci sono queste:
(perdonatemi le pessime foto, mi auguro servano solo a rendere l'idea)


http://www.postimage.org/aVz3paS.jpg
SCORRI ANCORA CON LE FRECCETTE e....



http://www.postimage.org/aVz4twJ.jpg

Sperando che non ci sia stato qualche cambiamento nel software di MyGuide
:D:D:D Ciao


Tutti gli orari sono GMT +2. Attualmente sono le 12: 00.

Powered by vBulletin® - Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.3.2 PL2 ©2009, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89