Adivor.it Tutto Per Il Tuo Navigatore
PORTALE REGOLAMENTO Video POI (APMS) Autovelox (SAGA) Scarica Autovelox

 


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Altri software di Navigazione > MyGuide
Problemi di accesso? Registrati!

MyGuide Tutto per i navigatori che utilizzano questo programma

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunitā ! Se questa č la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa č la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunitā dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.


Inserisci la nuova discussione  Chiudi la discussione
 
LinkBack (16) Strumenti della discussione Modalitā di visualizzazione
Vecchio 8th January 2009, 14: 16   #21
Newbie
 
L'avatar di torepo
 
Registrato dal: Sep 2008
ubicazione: pozzuolo martesana
Messaggi: 4
salve, ho provato in autostrada, il my guide 3100 come mai alcuni autovelox li segnalava con l'avviso sonoro e altri mi dava solo l'icona senza suono???
 
 
torepo non č in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!


Hai trovato utile questo messaggio? Yes | No
Annunci Google
Vecchio 8th January 2009, 17: 45   #22
Newbie
 
L'avatar di beverlytourer
 
Registrato dal: Dec 2008
Messaggi: 2
Ciao TOREPO,
cortesemente mi ribadisci la procedura per modificare il file sys nella memoria del navi? Dal momento in cui con il copia ed incolla sul desktop non riesco a trasposrtarlo per modificarlo, ho modificato quello contenente nel dvd in dotazione e poi l'ho sovrascritto nella memoria del navi, aggiungendo il file speedcam nella relativa cartella.
Se la procedura č corretta, c'č un modo per verifcarla dal navi?
Grazie
beverlytourer non č in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!


Hai trovato utile questo messaggio? Yes | No
Vecchio 19th March 2009, 19: 36   #23
Newbie
 
L'avatar di markus1314
 
Registrato dal: Mar 2009
Messaggi: 2
ragazzi ma...nel mio nav nn ce regolazione...

in pratica appena accendo il nav... vedo solo naviga in alto a six ...
markus1314 non č in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!


Hai trovato utile questo messaggio? Yes | No
Vecchio 23rd March 2009, 08: 29   #24
Newbie
 
L'avatar di teskio800
 
Registrato dal: Mar 2009
ubicazione: San Donā di Piave
Messaggi: 11
@beverlytourer
Clicchi sul tasto centrale "cerca e raggiungi" (o qulcosa del genere).
Metti l'indirizzo di un luogo dove sai per certo che c'č un autovelox fisso. Se hai fatto la sequenza giusta vedrai un'icona rappresentante una camera (fotocamera o videocamera).
teskio800 non č in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!


Hai trovato utile questo messaggio? Yes | No
Vecchio 31st March 2009, 09: 02   #25
Newbie
 
L'avatar di davidaz68
 
Registrato dal: Mar 2009
Messaggi: 3
purtroppo ci deve essere stato, non ce l'ho nemmeno io.
davidaz68 non č in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!


Hai trovato utile questo messaggio? Yes | No
Vecchio 19th April 2009, 13: 59   #26
Newbie
 
L'avatar di davidaz68
 
Registrato dal: Mar 2009
Messaggi: 3
mi correggo, appare una volta localizzati i satelliti. tutto a posto.
davidaz68 non č in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!


Hai trovato utile questo messaggio? Yes | No
Vecchio 21st April 2009, 16: 19   #27
Newbie
 
L'avatar di maiden
 
Registrato dal: Apr 2009
Messaggi: 1
Ciao ragazzi! Innanzitutto graie per tutti i consigli che date sono utilissimi.
Poi volevo rispondere a STEBABBO: Il problema lo avevo riscontrato anche io, ma mi sono resoconto che dipende solo dalla SD disinserita. Una volta Reinserita la SD la voce ricompare!

Ciao e alla prox!

MAIDEN
maiden non č in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!


Hai trovato utile questo messaggio? Yes | No
Vecchio 8th July 2009, 08: 56   #28
Newbie
 
L'avatar di mixer3002
 
Registrato dal: Jul 2009
Messaggi: 2
buongiorno a tutti di questo bellissimo forum io l'ho scoperto ieri ed e' bellissimo ......... qualcuno puō dirmi se il my guide 3100 esce gia con gli autovelox di base o basta mettergli il database ed attivare il tel.di sic. in allarmi .... perkč io sul my guide non riesco a trovarli gli autovelox ... dal pc vedo il database ma sul navigatore no grazie in anticipo .
ps: sono un po profano in materia di navigtori
mixer3002 non č in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!


Hai trovato utile questo messaggio? Yes | No
Vecchio 8th July 2009, 09: 12   #29
Newbie
 
L'avatar di davidaz68
 
Registrato dal: Mar 2009
Messaggi: 3
ciao Mixer
Il 3100 come quasi tutti i gps non ha autovelox, devi scaricare il file e inserirlo.
sul forum trovi tutto, in questa pagina File autovelox giā pronti per Mio Map 3.2 e 3.3 trovi il link per scaricare il file, se cerchi sul forum trovi anche le istruzioni su come fare step by step.

ciao
 
 
davidaz68 non č in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!


Hai trovato utile questo messaggio? Yes | No
Chiudi la discussione


Strumenti della discussione
Modalitā di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code č attivo
Le smilie sono attive
Il codice IMG č attivo
il codice HTML č disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo


LinkBacks (?)
LinkBack to this Thread: http://www.adivor.it/forum/f75/navigatori-myguide-avvisi-sonori-degli-autovelox-7274/
invio For Type data
Adivor.it Tutto Per Il Tuo Navigatore This thread Refback 5th March 2010 18: 25
impostare allarme myguide 3100 | VIRGILIO Ricerca | Web This thread Refback 5th February 2009 21: 06
voci navigatore myguide | VIRGILIO Ricerca | Web This thread Refback 30th September 2008 12: 46
my guide 3100 autovelox | VIRGILIO Ricerca | Web This thread Refback 19th September 2008 23: 02
installare database autovelox in myguide 3100 | VIRGILIO Ricerca | Web This thread Refback 14th September 2008 22: 51
MY GUIDE E AVVISI AUTOVELOX | VIRGILIO Ricerca | Web This thread Refback 14th September 2008 00: 31
my guide 3100 database autovelox | VIRGILIO Ricerca | Web This thread Refback 13th September 2008 18: 08
durata di primo caricamento navigatore | VIRGILIO Ricerca | Web This thread Refback 6th September 2008 21: 12
impostare allarme myguide 3100 | VIRGILIO Ricerca | Web This thread Refback 2nd September 2008 13: 34
come mettere avviso sonoro per autovelox myguide | VIRGILIO Ricerca | Web This thread Refback 28th August 2008 14: 09
autovelox per myguide | VIRGILIO Ricerca | Web This thread Refback 27th August 2008 22: 47
Navigatori MyGuide: avvisi sonori degli autovelox | Explicatum This thread Refback 26th August 2008 18: 22
myguide 3100 | Explicatum This thread Refback 19th August 2008 22: 01
myguide auto velox | VIRGILIO Ricerca | Web This thread Refback 14th August 2008 13: 33
autovelox per navigatore myguide | VIRGILIO Ricerca | Web This thread Refback 9th August 2008 19: 07
Fonte | Explicatum This thread Refback 24th July 2008 00: 53


Tutti gli orari sono GMT +2. Attualmente sono le 12: 55.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License ServiceUptime Website Monitoring Service energia pulita

Powered by vBulletin® - Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.3.2 PL2 ©2009, Crawlability, Inc.