Adivor.it Tutto Per Il Tuo Navigatore
PORTALE REGOLAMENTO Video POI (APMS) Autovelox (SAGA) Scarica Autovelox

 


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Modifiche dei navigatori > Ripristino
Problemi di accesso? Registrati!

Ripristino Qua troverai tutti i messaggi inerenti al ripristino dei navigatori di varie marche

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunità ! Se questa è la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa è la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunità dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.


Inserisci la nuova discussione  Rispondi
 
LinkBack (7) Strumenti della discussione Modalità di visualizzazione
Vecchio 24th June 2008, 09: 33   7 links from elsewhere to this Post. Click to view. #1
Newbie
 
L'avatar di marcoadivor
 
Registrato dal: Jun 2008
Messaggi: 3
Ripristino Audiola NAV-P500

Ciao a tutti, innanzitutto complimenti per il forum...!!!
Mi sa che ho fatto nà ca@@ata...nell' intento di sbloccare il PDA.
Con Smartione ho modificato il registro di sistema (Wince 4.2)
inizialmente era così (preventivamente salvato):
Smartione Registry Editor Version 1.00

[HKEY_LOCAL_MACHINE\init]
"Depend30"=hex:14,00
"Depend60"=hex:14,00,1E,00
"Depend70"=hex:1E,00
"Launch20"="device.exe"
"Launch30"="gwes.exe"
"Launch60"="launch.exe"
"Launch70"="GpsMc.exe" ******(qui ho un piccolo dubbio)********

[HKEY_LOCAL_MACHINE\init\BootVars]
"Flags"=dword:0000000F
"ProfileDir"="System\"
"RegistryFlags"=dword:00000001
"SystemHive"="System\System.hv"

Ho modificato inizialmente la voce "Launch70" con explorer.exe (senza effetto)
poi ho eliminato tutte le voci con "Launch".....
Ma ora il PC non riesce più a connettersi ed il navigatore non si avvia, si vede solo lo sfondo del PDA e nessuna traccia di WinCE.
Vi prego aiutatemi, non riesco più a farci niente!!!!!!!:violen t1:
(volevo specificare che neanche ActiveSync si connette più )
 
 

Ultima modifica di marcoadivor; 24th June 2008 a 16: 01. Motivo: dettaglio fondamentale - ActiveSync non funge
marcoadivor non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Annunci Google
Vecchio 30th January 2010, 11: 04   #2
Newbie
 
L'avatar di nuvole63tta.
 
Registrato dal: Jan 2010
Messaggi: 1
salve ho lo stesso problema mi potete aiutare? almeno mi dite se qualcuno ha il manuale d'uso perchè lo perso grazie in anticipo.ciao
nuvole63tta. non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 18th July 2014, 16: 25   #3
Newbie
 
L'avatar di frischione
 
Registrato dal: Apr 2009
ubicazione: italia
Messaggi: 19
salve ragazzi dopo tanto tempo di effettivo lavoro del navi l'altro giorno appena arrivato a casa ho spento il navi dal tasto on off risultato si accende ma rimane la schermata fissa di avvio ma w ce 5.0 niente tramite on off posterione + on off frontale + tasto volume - (solo esclusivamente con SD inserita) appere la seguente schermata :




quindi credo che se inseriamo quello che cerca nella sd e lo avviamo in questa modalità tutto si risolverebbe credo.
ho postato l'iimagine appositamente in modo che possiate vedere anche voi cosa cerca effettivamente diversi file e cioè :

-nboot.dat
-eboot.bin
-eboot.nbo
-nk.nbo
-splash.bmp

il problema è proprio dove cavolo possiamo trovare questi file?
dai uniamo le forze

P.S

ho dimenticato di dirvi che ho provato anche ad inserire la sd originale con sopra il suo navi originale ma niente aiutoo!!

ho scoperto anche che digitando contemporaneamente tasto on con tasto volume + appare quest'altra schermata :


 
 
__________________
finche bocca prende e cul@ rende vado in tasca alle medicine e chi le vende

Ultima modifica di frischione; 18th July 2014 a 17: 01. Motivo: MESSAGGIO UNITO IN AUTOMATICO
frischione non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Rispondi


Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo


LinkBacks (?)
LinkBack to this Thread: http://www.adivor.it/forum/f78/ripristino-audiola-nav-p500-8081/
invio For Type data
GPSMC.exe | VIRGILIO Ricerca | Web This thread Refback 18th September 2008 18: 03
download smartione | VIRGILIO Ricerca | Web This thread Refback 5th September 2008 17: 12
audiola nav p500 | VIRGILIO Ricerca | Web This thread Refback 15th August 2008 15: 01
hex | Explicatum This thread Refback 9th August 2008 17: 52
Ripristino Audiola NAV-P500 | Explicatum This thread Refback 31st July 2008 16: 04
smartione | Explicatum This thread Refback 28th July 2008 00: 54
Audiola NAV-P500 | VIRGILIO Ricerca | Web This thread Refback 21st July 2008 22: 43


Tutti gli orari sono GMT +2. Attualmente sono le 23: 59.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License ServiceUptime Website Monitoring Service energia pulita

Peperoncini piccanti, coltivazione e conservazione.

Informazioni sulla salute e molto altro per il tuo Gatto

Informazioni sul mondo del biologico, con alimentazione, sport e molto altro.