Adivor.it Tutto Per Il Tuo Navigatore
Pagina Iniziale REGOLAMENTO POI (APMS) Autovelox (SAGA)


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Modifiche dei navigatori > Ripristino
Problemi di accesso? Registrati!

Ripristino Qua troverai tutti i messaggi inerenti al ripristino dei navigatori di varie marche

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunitÓ ! Se questa Ŕ la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa Ŕ la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunitÓ dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.


Inserisci la nuova discussione  Rispondi
 
LinkBack Strumenti della discussione ModalitÓ di visualizzazione
Vecchio 6th February 2010, 14: 17   #1
Newbie
 
L'avatar di giuseppe67
 
Registrato dal: Jan 2010
ubicazione: milano
Messaggi: 1
Ripristino navigatori Navigando

ho un problema con il software ,per sbaglio giocando con wince ho formattato qualche file di sistema e non parte pi¨ la cartina originale. L'unica schermata che mi fa vedere quando accendo Ŕ hardware test (version 3).c'Ŕ qualcosa che posso fare,oppure devo buttarlo
 
 
giuseppe67 non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Annunci Google
Vecchio 20th April 2012, 12: 01   #2
Newbie
 
L'avatar di giorgiospugnesi
 
Registrato dal: Apr 2012
ubicazione: Livorno
Messaggi: 1
Ripristino Navigando

Salve!
Ho recuperato un navigatore Navigando.
Ho provato ad accenderlo ma compare solo la splash screen bianca con il logo del navigatore e li si ferma.
Ho tentato sia un reset con l'apposito bottone, sia un reset aprendo il guscio e cliccando sul pulsantino in alto (come letto in altro topic) ma niente.
Pensate che ci sia un modo per farlo ripartire o devo gettarlo? anche qualcosa di drastico, tipo update del firmware.
Grazie!

Giorgio
 
 
giorgiospugnesi non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Rispondi


Strumenti della discussione
ModalitÓ di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code Ŕ attivo
Le smilie sono attive
Il codice IMG Ŕ attivo
il codice HTML Ŕ disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo



Tutti gli orari sono GMT +2. Attualmente sono le 01: 13.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License energia pulita

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.

Powered by vbulletin