Adivor.it Tutto Per Il Tuo Navigatore
Pagina Iniziale REGOLAMENTO POI (APMS) Autovelox (SAGA)


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Modifiche dei navigatori > Ripristino
Problemi di accesso? Registrati!

Ripristino Qua troverai tutti i messaggi inerenti al ripristino dei navigatori di varie marche

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunitÓ ! Se questa Ŕ la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa Ŕ la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunitÓ dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.


Inserisci la nuova discussione  Rispondi
 
LinkBack Strumenti della discussione ModalitÓ di visualizzazione
Vecchio 25th January 2009, 16: 31   #1
Guest
 
L'avatar di roberto5748
 
Registrato dal: Jan 2009
Messaggi: 1
Ripristino Packard Bell Compasseo 500

salve a tutti
ho un navigatore packar bell 500 con destinator 5.5
volevo fare l'aggiormento del firmware ma non so se l'ha completato comunque adesso non funziona bene se schiaccio preferiti mi dÓ FATAL APPLICATION ERROR program destinator. exe
exception 0x00000005
address 03f92984

come posso fare?
e possibile formattare il software destinator 5.5 e come si procede
grazie
 
 
roberto5748 non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Annunci Google
Vecchio 21st August 2010, 21: 27   #2
Newbie
 
L'avatar di robi63
 
Registrato dal: Aug 2010
Messaggi: 1
compasseo 500 ko dopo aggiornamento ..che fare?

salve a tutti ,ho aggiornato il mio compasseo 500 che si bloccava continuamente (dalsito packard bell) ho installato il firmware e mi ha chiesto il riavvio e dopo il riavvio non funziona pi¨ , fa la calibrazione e poi schermo bianco. Ŕ possibile ripristinarlo ?

Ultima modifica di SAF76; 21st August 2010 a 21: 39. Motivo: Post spostato nella giusta sezione.
robi63 non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 19th November 2011, 15: 10   #3
Newbie
 
L'avatar di giuliogi72
 
Registrato dal: Aug 2009
ubicazione: prov di Verona
Messaggi: 1
Sei riuscito a dare vita al tuo commpasseo ,io ho lo stesso problema ma non s˛ dove sbattere la testa
 
 
giuliogi72 non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Rispondi


Strumenti della discussione
ModalitÓ di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code Ŕ attivo
Le smilie sono attive
Il codice IMG Ŕ attivo
il codice HTML Ŕ disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo



Tutti gli orari sono GMT +2. Attualmente sono le 01: 22.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License energia pulita

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.

Powered by vbulletin