Adivor.it Tutto Per Il Tuo Navigatore
Pagina Iniziale REGOLAMENTO POI (APMS) Autovelox (SAGA)


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Modifiche dei navigatori > Ripristino
Problemi di accesso? Registrati!

Ripristino Qua troverai tutti i messaggi inerenti al ripristino dei navigatori di varie marche

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunità ! Se questa è la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa è la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunità dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.


Inserisci la nuova discussione  Rispondi
 
LinkBack Strumenti della discussione Modalità di visualizzazione
Vecchio 21st July 2008, 07: 06   #1
Newbie
 
L'avatar di Mistergold
 
Registrato dal: Jun 2008
ubicazione: taranto
Messaggi: 1
Ripristino SkyWay NAVI-4300

Buongiorno a tutti, ho un problema con il navi, premetto che ho tentato di installare il tom tom ma senza riuscirci, ora forse ho fatto qualche manovra errata, ma non mi lancia neanche lo smart2go. Qualcguno sarebbe così gentile da darmi dove poter trovare il software originale (penso di aver erroneamente sovrascritto qualche file nella sd) oppure se è potuto essere successo dell'altro? tipo errori nel file di registro e se si come ripristinarlo?.
Grazie a tutti e buona giornata.
Mistergold
 
 
Mistergold non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Annunci Google
Vecchio 6th July 2010, 05: 25   #2
Newbie
 
L'avatar di Plastikman
 
Registrato dal: Jun 2010
ubicazione: ostia
Messaggi: 5
Ripristino SkyWay NAVI-4300

Cercando di sbloccare il mio navi4300Bt devo aver commesso un errore nel registro ed ora mi ritrovo con la schermata di partenza bloccata.
C'è qualcuno che e in grado di aiutarmi.
Sono riuscitoa collegare il navigatore al Pc ma non sono in grado di proseguire per risolvere il problema............chiedo umilmente aiuto a coloro che possono aiutarmi...............
Grazie.....
Plastikman non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 11th July 2010, 09: 05   #3
Newbie
 
L'avatar di sergiolio
 
Registrato dal: Mar 2010
ubicazione: cerignola
Messaggi: 2
Unhappy aiuto ho bloccato lo skyway 4300bt

Salve ragazzi, ho aperto regedit e modificato il nome del file di avvio ( se ricordo bene explorer.exe in MobilNavigator.exe ) e adesso il mio SkyWay rimane bloccato alla schermata iniziale. Chiedo gentilmente aiuto e ringrazio tutti gli iscritti adivor ciao e buona giornata

Ultima modifica di kjnaj; 11th July 2010 a 09: 43. Motivo: post spostato
sergiolio non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 11th July 2010, 10: 59   #4
Moderatore
 
L'avatar di Fracarlo
 
Registrato dal: Jan 2008
ubicazione: Torino
Messaggi: 1,291
Ma con il navigatore non vi danno un DVD per il ripristino/reinstallazione ?

Cambiare nome ai files di sistema non è mai una buona soluzione .... forse che il file da rinominare era tutt'altro.
__________________
Sansui GPS35 - iGO Primo 8.5.11.154123 - Skin: GJmpp_1.11_320x240 Mapchanger
- iGO8 8.3.2. 80261 - Skin: diMKAmegaduckDark 1.1.39 Mapchanger
Mappe Europa: TeleAtlas 2010.12 - Navteq 2010.Q4
Fracarlo non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 11th July 2010, 19: 42   #5
Newbie
 
L'avatar di sergiolio
 
Registrato dal: Mar 2010
ubicazione: cerignola
Messaggi: 2
Ok ragazzi, ho risolto, ho trovato come si fa hard reset. Niente di più semplice,
da spento tenere premuto il reset ed accendere, lasciare dopo qualche secondo e riparte come mamma la fatto. E stato un piacere alla prossima
sergiolio non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


1 di 1 utenti trovano il messaggio utile. Hai trovato utile questo messaggio? Yes | No
Vecchio 7th May 2012, 15: 03   #6
Newbie
 
L'avatar di lukepi74
 
Registrato dal: May 2012
ubicazione: milano
Messaggi: 1
Gm 4300 navi

Ciao a tutti, dopo un anno di convivenza col mio gm 4300 improvvisamente il navigatore non va più, mi dice che non trova nessun file.... Ho provato a scaricare il ripristino, ho provato un hard reset ma nulla. Qualcuno può aiutarmi?

Grazie
 
 
lukepi74 non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Rispondi


Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo



Tutti gli orari sono GMT +2. Attualmente sono le 01: 08.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License energia pulita

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.

Powered by vbulletin