Adivor.it Tutto Per Il Tuo Navigatore
Pagina Iniziale REGOLAMENTO POI (APMS) Autovelox (SAGA)


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Modifiche dei navigatori > Ripristino
Problemi di accesso? Registrati!

Ripristino Qua troverai tutti i messaggi inerenti al ripristino dei navigatori di varie marche

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunitÓ ! Se questa Ŕ la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa Ŕ la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunitÓ dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.


Inserisci la nuova discussione  Rispondi
 
LinkBack Strumenti della discussione ModalitÓ di visualizzazione
Vecchio 21st December 2009, 19: 03   #1
Newbie
 
L'avatar di SuperAsus
 
Registrato dal: Nov 2009
ubicazione: Londra
Messaggi: 1
Ripristino StarGuide SG43DS

Salve ragazzi,
chiedo gentilmente il vs. preziosissimo aiuto per risolvere il problema che passo ad esporvi :
giorni fa Ŕ arrivato, dopo una attesa di 3 mesi, il navigatore di cui tratto (visibile sul sito starguide.ro) e per il quale sono veramente soddisfatto. Molto bello,funzionale,elegante. Di serie Ŕ o meglio,era, installato, IGO8 e debbo dire molto ben fatto. A causa del morbo dello "smanettone" ho provato ad installarci sopra tomtom7 e da qui in poi Ŕ successo un vero guaio ! Non solo non trovo pi¨ IGO8 ma non riesco neanche ad installare il tomtom7 (6 ed anche 5) in quanto l'installazione non viene pŔortata a termine generando diversi errori. Ho provato e riprovato a cercare di eseguire tutte le operazioni possibili ed immaginabili passando le notti in bianco e senza concludere nulla !! Volevo provare a fare un hard reset....ma come diavolo si fÓ su sto dispositivo !! Il manualke in dotazione (10 pagine in tutto) non accenna a nullo. Vi prego....aiutatemi. Grazie infinite !!
 
 
SuperAsus non Ŕ in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Annunci Google
Rispondi


Strumenti della discussione
ModalitÓ di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code Ŕ attivo
Le smilie sono attive
Il codice IMG Ŕ attivo
il codice HTML Ŕ disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo



Tutti gli orari sono GMT +2. Attualmente sono le 11: 11.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License energia pulita

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.

Powered by vbulletin