Adivor.it Tutto Per Il Tuo Navigatore
Pagina Iniziale REGOLAMENTO POI (APMS) Autovelox (SAGA)


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Altri software di Navigazione > Avmap - Geosat
Problemi di accesso? Registrati!

Avmap - Geosat Tutto per i navigatori Avmap - Geosat

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunità ! Se questa è la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa è la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunità dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.


Inserisci la nuova discussione  Rispondi
 
LinkBack Strumenti della discussione Modalità di visualizzazione
Vecchio 11th March 2009, 11: 27   #1
Newbie
 
L'avatar di Ethro
 
Registrato dal: Feb 2009
Messaggi: 3
Geosat 6: collegamento con iPod

Salve a tutti, ho installato da poco il Geosat 6 sulla mia 207 e funziona alla grande. Ho un solo problema e non capisco se è normale e comune: quando collego l'ipod alla staffa (con il doppio cavo in dotazione) sento uno strano fruscio, come un disturbo di frequenza (pare di sentire il disco del''ipod che gira) che aumenta più aumento il volume.
Con la musica in riproduzione il rumore viene coperto ma diventa molto fastidioso in modalità vivavoce quando parlo al telefono.
Qualcuno ha lo stesso problema?
 
 
Ethro non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Annunci Google
Vecchio 18th March 2009, 13: 52   #2
Newbie
 
L'avatar di skymark11
 
Registrato dal: Dec 2008
ubicazione: Torino
Messaggi: 2
Anche io avevo il tuo stesso problema...vai sulle impostazioni audio del navigatore predisponendo anzichè le casse esterne che sarebbero quelle dell'auto, quelle interne del navigatore..in questo modo non ci sarà più nessun disturbo..
skymark11 non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 19th March 2009, 15: 55   #3
Newbie
 
L'avatar di Ethro
 
Registrato dal: Feb 2009
Messaggi: 3
Non sono ancora molto pratico (non sono proprio il tipo che legge i libretti di istruzioni), ma l'operazione che mi hai indicato tu serve a cambiare l'uscita del segnale audio dalle casse dell'auto a quelle del geosat durante l'uso del telefono, sbaglio? Il disturbo, pur lieve che sia, è sempre presente dal momento che collego l' Ipod, non solo quando quando sono in chiamata.
Ethro non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 7th May 2009, 09: 05   #4
Newbie
 
L'avatar di Simone1988
 
Registrato dal: Apr 2009
Messaggi: 3
io invece volevo chiedervi, ma quando si collega l'I-pod, funzionano i comandi al volante????????
Simone1988 non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 8th May 2009, 16: 49   #5
Newbie
 
L'avatar di francy88
 
Registrato dal: Apr 2009
Messaggi: 1
salve.anche io da poco ho acquistato il geosat phoneTV.Ma quando collego l ipod attraverso il cavetto a due jack al navigatore l icona su quest ultimo rimane sempre inattiva.Xkè?sbaglio qualcosa?
francy88 non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 9th May 2009, 09: 46   #6
Newbie
 
L'avatar di Simone1988
 
Registrato dal: Apr 2009
Messaggi: 3
:-)

LasciAmo perdere..... è la mia stessa situazione!!!!!!!
Collego l'Ipod tramite cavetto Y, pero nn mi funzionano nei comandi al volante, e sopratutto l'icona Sul navigatore mi rimane sempre Inattiva....
Sono treMesi che provo a fargli ditutto ma nn ci riesco.......
Cerco disperatamente aiuto!!!!!!!!
Simone1988 non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 31st May 2009, 09: 44   #7
Newbie
 
L'avatar di pql89
 
Registrato dal: Mar 2009
Messaggi: 2
i comandi al volante non funzionano!! ma è normale... anche se vorrei sapere se c'è modo di farli funzionare!
per il fruscio lo fa anche a me.. ma non so perché!
pql89 non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 1st June 2009, 10: 02   #8
Newbie
 
L'avatar di skymark11
 
Registrato dal: Dec 2008
ubicazione: Torino
Messaggi: 2
Nei comandi al volante funziona solo il volume..tutto il resto viene controllato dal navigatore nella sezione controllo ipod...
skymark11 non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Vecchio 19th June 2009, 17: 51   #9
Newbie
 
L'avatar di Ethro
 
Registrato dal: Feb 2009
Messaggi: 3
Confermo che nel comandi al volante funziona solo il volume, il resto si comanda dal geosat...sempre che vi connetta l'ipod! A volte anche me non lo collega, mi rimane l'icona spenta e sinceramente non ho capito da cosa dipende. Se dal come viene connesso o disconnesso o se è semplicemente il software che fa i cavolacci suoi!
 
 

Ultima modifica di mercury; 19th June 2009 a 19: 16. Motivo: OT e post doppio cancellato
Ethro non è in linea  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Rispondi quotando


Hai trovato utile questo messaggio? Yes | No
Rispondi


Tag
casse, fruscio, geosat 6, ipod

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo



Tutti gli orari sono GMT +2. Attualmente sono le 10: 05.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License energia pulita

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.

Powered by vbulletin