Adivor.it Tutto Per Il Tuo Navigatore
Pagina Iniziale REGOLAMENTO POI (APMS) Autovelox (SAGA)


Vai indietro   Adivor.it Tutto Per Il Tuo Navigatore > Cerca nei forum
Problemi di accesso? Registrati!

Benvenuto in Adivor.it Tutto Per Il Tuo Navigatore.

Benvenuti in questa comunitÓ ! Se questa Ŕ la tua prima visita, per poter aprire discussioni e messaggi o per poter usufruire dei nostri servizi, Dovresti registrarti (leggi in basso).

Se questa Ŕ la tua prima visita, controlla le F. A. Q. (Frequently Asked Questions) del forum. Per entrar a far parte della comunitÓ dovresti registrarti: premi in alto a sinistra su "Registrazione". Per iniziare a visualizzare il forum ed i messaggi seleziona una sezione nell'elenco sottostante.

Se invece sei un utente registrato e hai dimenticato i tuoi dati di accesso devi effettuare il Recupero dati.

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.


Visualizzazione dei risultati da 1 a 1 su 1
Ricerca completata in 0.00 secondi.
Cerca: Tutti i messaggi scritti da: mercury
Forum: Route 66 17th March 2008, 11: 16
Risposte: 18
Visite: 7,958
invio mercury
a me, anche dopo ripetuti reset, l'icona "Esci"...

a me, anche dopo ripetuti reset, l'icona "Esci" non scompare. Forse dipende dalla versione di Route66? Che versione avete installato voi? Io la 7.0.2992
Visualizzazione dei risultati da 1 a 1 su 1


 
Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 16: 30.


Hai problemi di accesso al sito e/o non riesci a scaricare i file o inserire/rispondere a discussioni? CLICCA SU QUESTO LINK

Creative Commons License energia pulita

Adivor.it Utilizza cookie per migliorare la tua esperienza sul sito, leggi la pagina dell'informativa Privacy Policy per conoscere ed esercitare i tuoi diritti in materia.

Powered by vbulletin